<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1080">
<meta name="apple-mobile-web-app-title" content="서울일보" />
<meta name="naver-site-verification" content="9644f7b92d83ab0adb4c6df229ce1b3d86564a9b"/>
<!-- 메타태그정보 //-->
<meta name="title" content="부산, 도시형 소상공인 일자리창출 적극 지원"/>
<meta name="description" content="(백규용 기자) 부산시가 올해도 역량 있는 소상공인 100개 업체를 선정하고 지원하는 ‘도시형 소상공인 일자리창출 지원’ 사업을 본격적으로 추진한다고 밝혔다.올해 3년차를 맞은 이번 사업은 부산시가 고용노동부와 함께 청년 일자리 창출과 지역 고용 창출을 확대하기 위한 ‘부산 일자리 르네상스 프로젝트’의 일환으로 진행한다.부산시는 지난 2년 동안 총 141개 소상공 업체에 ▲컨설팅 ▲경영환경개선 ▲마케팅 ▲인건비 등을 지원해 5개사 창업, 225명의 고용을 달성했다, 단순 고용달성 뿐만 아니라 최근 1년간 90% 이상 고용을 유지하며"/>
<meta name="Classification" content="전국 &gt; 영남"/>
<meta name="Copyright" content="서울일보"/>
<meta property="og:site_name" content="서울일보"/>
<meta property="og:image" content="http://www.seoulilbo.com/image/logo/snslogo_20180202045528.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.seoulilbo.com/news/articleView.html?idxno=321820" />
<meta property="og:title" content="부산, 도시형 소상공인 일자리창출 적극 지원" />
<meta property="og:description" content="(백규용 기자) 부산시가 올해도 역량 있는 소상공인 100개 업체를 선정하고 지원하는 ‘도시형 소상공인 일자리창출 지원’ 사업을 본격적으로 추진한다고 밝혔다.올해 3년차를 맞은 이번 사업은 부산시가 고용노동부와 함께 청년 일자리 창출과 지역 고용 창출을 확대하기 위한 ‘부산 일자리 르네상스 프로젝트’의 일환으로 진행한다.부산시는 지난 2년 동안 총 141개 소상공 업체에 ▲컨설팅 ▲경영환경개선 ▲마케팅 ▲인건비 등을 지원해 5개사 창업, 225명의 고용을 달성했다, 단순 고용달성 뿐만 아니라 최근 1년간 90% 이상 고용을 유지하며" />
<meta property="og:article:author" content="백규용기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="부산, 도시형 소상공인 일자리창출 적극 지원"/>
<meta name="twitter:description" content="(백규용 기자) 부산시가 올해도 역량 있는 소상공인 100개 업체를 선정하고 지원하는 ‘도시형 소상공인 일자리창출 지원’ 사업을 본격적으로 추진한다고 밝혔다.올해 3년차를 맞은 이번 사업은 부산시가 고용노동부와 함께 청년 일자리 창출과 지역 고용 창출을 확대하기 위한 ‘부산 일자리 르네상스 프로젝트’의 일환으로 진행한다.부산시는 지난 2년 동안 총 141개 소상공 업체에 ▲컨설팅 ▲경영환경개선 ▲마케팅 ▲인건비 등을 지원해 5개사 창업, 225명의 고용을 달성했다, 단순 고용달성 뿐만 아니라 최근 1년간 90% 이상 고용을 유지하며"/>
<meta name="twitter:image" content="http://www.seoulilbo.com/image/logo/snslogo_20180202045528.png"/>
<meta name="twitter:site" content="http://www.seoulilbo.com/news/articleView.html?idxno=321820"/>
<meta name="twitter:creator" content="백규용기자"/>
<meta property="dable:item_id" content="321820">
<meta property="dable:author" content="백규용기자">
<meta property="article:section" content="전국">
<meta property="article:section1" content="영남">
<meta property="article:published_time" content="2018-07-02T16:36:18+09:00">
<!--// 메타태그정보 -->
<title>부산, 도시형 소상공인 일자리창출 적극 지원 - 서울일보</title>
<link rel="canonical"  href="http://www.seoulilbo.com" />
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11">
<link rel="stylesheet" href="/css/app.css?ver=11">
<link rel="stylesheet" href="/css/slick.min.css?ver=11">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11">
<link rel="stylesheet" href="/css/style.css?ver=11">
<link rel="stylesheet" href="/css/design.style.css?ver=11">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css?ver=11">
<script src="/script/jquery.min.js?ver=11"></script>
<script src="/script/jquery-ui.min.js?ver=11"></script>
<script src="/script/webfont.js?ver=11"></script>
<script src="/script/slick.min.js?ver=11"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11"></script>
<script src="/script/what-input.js?ver=11"></script>
<script src="/script/foundation.min.js?ver=11"></script>
<script src="/script/app.js?ver=11"></script>
<script src="/menuskin/pd_01/menubar.js?ver=11"></script>
<script src="/script/user.style.js?ver=11"></script>
<script src="/script/bannerpop.js?ver=11"></script>
<script src="/script/resizePhoto.js?ver=11"></script>
<script src="/script/onScroll.js?ver=11"></script>
<script src="/script/floating.banner.js?ver=11"></script>
<script src="/script/clipboard.min.js?ver=11"></script>
<script src="/script/common.js?ver=11"></script>
<script src="/script/mosaic.js?ver=11"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11">
<script src="/script/html5shiv.min.js?ver=11"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){			
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "서울일보(http://www.seoulilbo.com)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
		
		// 웹폰트 로드
		WebFont.load({
			google: {
				families: ['Nanum Gothic', 'Nanum Myeongjo', 'Spoqa Han Sans', 'Noto Sans KR']
			}
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.seoulilbo.com'
	,___currentTime	= 1530520914;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.seoulilbo.com", "서울일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#0f82a6 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current,
.nd-switch.user-bg input[type="checkbox"]:checked + label,.nd-switch.user-bg input[type="radio"]:checked + label,
.nd-switch.user-bg input[type="checkbox"]:checked + label::before,.nd-switch.user-bg input[type="radio"]:checked + label::before,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label::before,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label::before,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label::before,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label::before
{background-color:#0f82a6 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before,
.auto-pa02 .auto-nav .slick-current .auto-images::before
{border-color:#0f82a6 !important}
.user-border-top {border-top-color:#0f82a6 !important}
.user-border-bottom {border-bottom-color:#0f82a6 !important}
.user-border-left {border-left-color:#0f82a6 !important}
.user-border-right {border-right-color:#0f82a6 !important}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73014913-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- 12.19 변경요청 
<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] ="59ec0a78680b7c";
wcs_do();
</script>
-->

<!-- Naver Analytics Code -->	
<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "531fbe80329d48";
wcs_do();
</script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/225779631/seoul_pc_article_in_1_250x250', [250, 250], 'div-gpt-ad-1454307948647-0').addService(googletag.pubads());
    googletag.defineSlot('/225779631/seoul_pc_article_top_1_468x60', [468, 60], 'div-gpt-ad-1454307948647-1').addService(googletag.pubads());
    googletag.defineSlot('/225779631/seoul_pc_aside_right_2_250x250', [250, 250], 'div-gpt-ad-1454307948647-2').addService(googletag.pubads());
    googletag.defineSlot('/225779631/seoul_pc_common_top_2_728x90', [728, 90], 'div-gpt-ad-1454307948647-3').addService(googletag.pubads());
    googletag.defineSlot('/225779631/seoul_pc_skyscraper_left_1_160x600', [160, 600], 'div-gpt-ad-1454307948647-4').addService(googletag.pubads());
    googletag.defineSlot('/225779631/seoul_pc_skyscraper_left_2_160x600', [160, 600], 'div-gpt-ad-1454307948647-5').addService(googletag.pubads());
    googletag.defineSlot('/225779631/seoul_pc_skyscraper_right_2_160x600', [160, 600], 'div-gpt-ad-1454307948647-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- PC 서울일보 데이블 로그수집스크립트 170112-->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'seoulilbo.com');
dable('sendLog');
</script>
</head>
<body>

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas>
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#0f82a6}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#0f82a6}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#0f82a6}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N56&view_type=sm" target="_top">정치일반</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N57&view_type=sm" target="_top">지역정가</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N58&view_type=sm" target="_top">국회</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N59&view_type=sm" target="_top">청와대</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N60&view_type=sm" target="_top">외교·안보</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울초대석</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N61&view_type=sm" target="_top">경제일반</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N62&view_type=sm" target="_top">산업/기업</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N63&view_type=sm" target="_top">재테크</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N64&view_type=sm" target="_top">IT</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N65&view_type=sm" target="_top">사회일반</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">[경찰/소방/해양 소식]</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">전국</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N29&view_type=sm" target="_top">서울</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N30&view_type=sm" target="_top">경기</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N31&view_type=sm" target="_top">인천</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">충청</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N32&view_type=sm" target="_top">충북</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N35&view_type=sm" target="_top">호남</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">영남</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N41&view_type=sm" target="_top">강원</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N43&view_type=sm" target="_top">제주</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">[충청소식]</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">[호남소식]</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">[영남소식]</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">국제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">국제일반</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">국제경제</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">SI기획/특집</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N6&view_type=sm" target="_top">인터뷰</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N5&view_type=sm" target="_top">특집</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N4&view_type=sm" target="_top">기획</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">문화일반</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">힐링&건강</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">시가있는 아침</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">오늘의 운세</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">엔터</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">방송</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">영화</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">음악</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">스포츠</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">서울스타★스포츠</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N38&view_type=sm" target="_top">사설/칼럼</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N39&view_type=sm" target="_top">기고/독자투고</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N40&view_type=sm" target="_top">일반 인물, 인사, 동정, 부음</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">포토/영상</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N1&view_type=sm" target="_top">포토뉴스</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N2&view_type=sm" target="_top">동영상뉴스</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N49&view_type=sm" target="_top">갤러리</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">기타</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">날씨</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">제19대 대통령선거</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">프리즘</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">핫이슈</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">특집기사</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">종합</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">연예</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">핫이슈</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">사람들</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">만평/시사만화</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N85&view_type=sm" target="_top">문화/연예/스포츠</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">광고</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">신년사</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">창간축사</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">6.13 지방선거</a>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap" class="min-width-1080">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->	
										<!--// 상단 HTML -->
					
					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
/*#user-nav-wrapper {background:#0f82a6}*/
#user-nav .mega-menu li.megaline > a.a-hover {color:#0f82a6}
#user-nav .mega-menu li.megaline > a.a-hover::before {border-top-color:#0f82a6}
#user-nav .mega-menu li.megaline .sub-menu-vertical {border-color:#0f82a6;}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">

	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div class="float-center width-1080">		
			<!-- 최종편집 -->
			<div class="user-intro">UPDATED. 2018-07-02 17:22 (월) </div>

			<!-- 로그인 -->
			<ul class="user-logbox">
									<li><a href="/member/login.html" target="_top">로그인</a></li>
					<li><a href="/member/index.html" target="_top">회원가입</a></li>
								<li><a href="http://www.seoulilbo.com/news/articleView.html?idxno=321820" onclick="setCookie('view_pc', 'n', 1);" target="_top"><i class="fa fa-mobile fa-fw"></i>모바일웹</a></li>
			</ul>
		</div>
	</div>
	<!--// 최상단영역 -->

	<!-- 로고영역 //-->
	<header id="nav-header">
		<div class="float-center width-1080">
			<div class="dis-table">
				<div class="dis-table-cell user-banner text-left"><!--디엠코리아250x80--><script type="text/javascript">var ___BANNER = "ban_1517451736313";</script><script type="text/javascript" charset="utf-8" src="http://www.seoulilbo.com/bannerpop/uploads/js/520.js?1517451736313" id="ban_1517451736313"></script><!--//디엠코리아250x80--></div>
				<div class="dis-table-cell"><a href="http://www.seoulilbo.com" target="_top"><img src="/image/logo/toplogo_20180202045528.png" alt="서울일보" /></a></div>
				<div class="dis-table-cell user-banner text-right"><!--클린미디어--><script type="text/javascript">var ___BANNER = "ban_1517451740863";</script><script type="text/javascript" charset="utf-8" src="http://www.seoulilbo.com/bannerpop/uploads/js/521.js?1517451740863" id="ban_1517451740863"></script><!--//클린미디어--></div>
			</div>
		</div>
	</header>
	<!--// 로고영역 -->

	<!-- 메뉴바 //-->
	<nav id="user-nav">
		<div id="user-nav-wrapper" class="float-center width-1080">
			<!-- 전체 -->
			<!--<button type="button" class="all-section" data-toggle="offCanvas"><i class="fa fa-bars fa-fw"></i>&nbsp;전체</button>-->
			<button type="button" class="all-section" onclick="location.href='/news/articleList.html';" type="submit"><i class="fa fa-bars fa-fw"></i>&nbsp;전체</button>
			
			<!-- 섹션 //-->
			<ul id="mega-menu" class="mega-menu">
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">정치</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N56&view_type=sm" target="_top">정치일반</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N57&view_type=sm" target="_top">지역정가</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N58&view_type=sm" target="_top">국회</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N59&view_type=sm" target="_top">청와대</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N60&view_type=sm" target="_top">외교·안보</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">경제</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N61&view_type=sm" target="_top">경제일반</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N62&view_type=sm" target="_top">산업/기업</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N63&view_type=sm" target="_top">재테크</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N64&view_type=sm" target="_top">IT</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">사회</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N65&view_type=sm" target="_top">사회일반</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">전국</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N29&view_type=sm" target="_top">서울</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N30&view_type=sm" target="_top">경기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N31&view_type=sm" target="_top">인천</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">충청</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N35&view_type=sm" target="_top">호남</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">영남</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N41&view_type=sm" target="_top">강원</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N43&view_type=sm" target="_top">제주</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">국제</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">국제일반</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">국제경제</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">SI기획/특집</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N6&view_type=sm" target="_top">인터뷰</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N5&view_type=sm" target="_top">특집</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N4&view_type=sm" target="_top">기획</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">문화</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">문화일반</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">힐링&건강</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">시가있는 아침</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">오늘의 운세</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">엔터</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">방송</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">영화</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">음악</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">스포츠</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">서울스타★스포츠</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">오피니언</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N38&view_type=sm" target="_top">사설/칼럼</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N39&view_type=sm" target="_top">기고/독자투고</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N40&view_type=sm" target="_top">일반 인물, 인사, 동정, 부음</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">포토/영상</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N1&view_type=sm" target="_top">포토뉴스</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N2&view_type=sm" target="_top">동영상뉴스</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N49&view_type=sm" target="_top">갤러리</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/pdf/list.html" target="_top">지면보기</a>
						<ul class="sub-menu-vertical">
													</ul>
					</li>
							</ul>
			<!--// 섹션 -->
			
			<!-- 검색 //-->
			<fieldset class="user-search">
				<form name="head-search" method="post" action="/news/articleList.html">
					<input type="hidden" name="sc_area" value="A">
					<input type="hidden" name="view_type" value="sm">
					<label class="show-for-sr" for="search">기사검색</label>
					<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
					<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
				</form>
			</fieldset>
			<!--// 검색 -->
		</div>
	</nav>
	<!--// 메뉴바 -->
</div>
<!--// 메뉴 끝 -->
					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1080">
					<!-- layer popup position  -->
					<div id="layer-popups" class="float-center width-1080"></div>
					
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1080"></div>					<!--// 플로팅 좌우 HTML -->
<div class="float-center max-width-1080">
	
	<!-- 편집패널 //-->
	<div class="clearfix">
<!-- 3 콘텐츠형 위젯  제목 상단 -->
<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=04XI&out=script"></script>
	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1530516978_321820',
				'S1N3',
				'S2N93',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1530516978_321820',
				'S1N3',
				'S2N93',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1080">
		<div class="aht-columns aht-logo"><a href="http://www.seoulilbo.com" alt="로고"><img src="/image/logo/printlogo_20180202045528.png" alt="서울일보" /></a></div>
		<div class="aht-columns aht-title"><div class="aht-title-view">부산, 도시형 소상공인 일자리창출 적극 지원</div></div>
		<div class="aht-columns aht-options">
			<ul class="info-options no-bullet">
				<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
				<li><button type="button" onclick="articlePrint('321820')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li><button type="button" onclick="articleMail('321820')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15" title="15px"> 
							<label for="font-size15_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16" title="16px"> 
							<label for="font-size16_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17" title="17px"> 
							<label for="font-size17_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18" title="18px"> 
							<label for="font-size18_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19" title="19px"> 
							<label for="font-size19_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20" title="20px"> 
							<label for="font-size20_1">가나다라마바사</label>
						</li>
					</ul>
				</li>
			</ul>
		</div>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N3">전국</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N93">영남</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">부산, 도시형 소상공인 일자리창출 적극 지원</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 백규용기자 news@seoulilbo.com</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2018.07.02 16:36</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('321820')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('321820')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15" title="15px"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16" title="16px"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17" title="17px"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18" title="18px"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19" title="19px"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20" title="20px"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!-- li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li -->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EB%B6%80%EC%82%B0%2C%20%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A0%81%EA%B7%B9%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.seoulilbo.com%2Fnews%2FarticleView.html%3Fidxno%3D321820" 
				data-desc="%28%EB%B0%B1%EA%B7%9C%EC%9A%A9%20%EA%B8%B0%EC%9E%90%29%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EC%98%AC%ED%95%B4%EB%8F%84%20%EC%97%AD%EB%9F%89%20%EC%9E%88%EB%8A%94%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20100%EA%B0%9C%20%EC%97%85%EC%B2%B4%EB%A5%BC%20%EC%84%A0%EC%A0%95%ED%95%98%EA%B3%A0%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%E2%80%98%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A7%80%EC%9B%90%E2%80%99%20%EC%82%AC%EC%97%85%EC%9D%84%20%EB%B3%B8%EA%B2%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%98%AC%ED%95%B4%203%EB%85%84%EC%B0%A8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%9D%B4%EB%B2%88%20%EC%82%AC%EC%97%85%EC%9D%80%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EA%B3%A0%EC%9A%A9%EB%85%B8%EB%8F%99%EB%B6%80%EC%99%80%20%ED%95%A8%EA%BB%98%20%EC%B2%AD%EB%85%84%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EC%B0%BD%EC%B6%9C%EA%B3%BC%20%EC%A7%80%EC%97%AD%20%EA%B3%A0%EC%9A%A9%20%EC%B0%BD%EC%B6%9C%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%E2%80%98%EB%B6%80%EC%82%B0%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EB%A5%B4%EB%84%A4%EC%83%81%EC%8A%A4%20%ED%94%84%EB%A1%9C%EC%A0%9D%ED%8A%B8%E2%80%99%EC%9D%98%20%EC%9D%BC%ED%99%98%EC%9C%BC%EB%A1%9C%20%EC%A7%84%ED%96%89%ED%95%9C%EB%8B%A4.%EB%B6%80%EC%82%B0%EC%8B%9C%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B4%9D%20141%EA%B0%9C%20%EC%86%8C%EC%83%81%EA%B3%B5%20%EC%97%85%EC%B2%B4%EC%97%90%20%E2%96%B2%EC%BB%A8%EC%84%A4%ED%8C%85%20%E2%96%B2%EA%B2%BD%EC%98%81%ED%99%98%EA%B2%BD%EA%B0%9C%EC%84%A0%20%E2%96%B2%EB%A7%88%EC%BC%80%ED%8C%85%20%E2%96%B2%EC%9D%B8%EA%B1%B4%EB%B9%84%20%EB%93%B1%EC%9D%84%20%EC%A7%80%EC%9B%90%ED%95%B4%205%EA%B0%9C%EC%82%AC%20%EC%B0%BD%EC%97%85%2C%20225%EB%AA%85%EC%9D%98%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EB%8B%AC%EC%84%B1%ED%96%88%EB%8B%A4%2C%20%EB%8B%A8%EC%88%9C%20%EA%B3%A0%EC%9A%A9%EB%8B%AC%EC%84%B1%20%EB%BF%90%EB%A7%8C%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%201%EB%85%84%EA%B0%84%2090%25%20%EC%9D%B4%EC%83%81%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EC%9C%A0%EC%A7%80%ED%95%98%EB%A9%B0" 
				data-image="http://www.seoulilbo.com/image/logo/snslogo_20180202045528.png">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EB%B6%80%EC%82%B0%2C%20%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A0%81%EA%B7%B9%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.seoulilbo.com%2Fnews%2FarticleView.html%3Fidxno%3D321820" 
				data-desc="%28%EB%B0%B1%EA%B7%9C%EC%9A%A9%20%EA%B8%B0%EC%9E%90%29%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EC%98%AC%ED%95%B4%EB%8F%84%20%EC%97%AD%EB%9F%89%20%EC%9E%88%EB%8A%94%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20100%EA%B0%9C%20%EC%97%85%EC%B2%B4%EB%A5%BC%20%EC%84%A0%EC%A0%95%ED%95%98%EA%B3%A0%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%E2%80%98%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A7%80%EC%9B%90%E2%80%99%20%EC%82%AC%EC%97%85%EC%9D%84%20%EB%B3%B8%EA%B2%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%98%AC%ED%95%B4%203%EB%85%84%EC%B0%A8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%9D%B4%EB%B2%88%20%EC%82%AC%EC%97%85%EC%9D%80%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EA%B3%A0%EC%9A%A9%EB%85%B8%EB%8F%99%EB%B6%80%EC%99%80%20%ED%95%A8%EA%BB%98%20%EC%B2%AD%EB%85%84%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EC%B0%BD%EC%B6%9C%EA%B3%BC%20%EC%A7%80%EC%97%AD%20%EA%B3%A0%EC%9A%A9%20%EC%B0%BD%EC%B6%9C%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%E2%80%98%EB%B6%80%EC%82%B0%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EB%A5%B4%EB%84%A4%EC%83%81%EC%8A%A4%20%ED%94%84%EB%A1%9C%EC%A0%9D%ED%8A%B8%E2%80%99%EC%9D%98%20%EC%9D%BC%ED%99%98%EC%9C%BC%EB%A1%9C%20%EC%A7%84%ED%96%89%ED%95%9C%EB%8B%A4.%EB%B6%80%EC%82%B0%EC%8B%9C%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B4%9D%20141%EA%B0%9C%20%EC%86%8C%EC%83%81%EA%B3%B5%20%EC%97%85%EC%B2%B4%EC%97%90%20%E2%96%B2%EC%BB%A8%EC%84%A4%ED%8C%85%20%E2%96%B2%EA%B2%BD%EC%98%81%ED%99%98%EA%B2%BD%EA%B0%9C%EC%84%A0%20%E2%96%B2%EB%A7%88%EC%BC%80%ED%8C%85%20%E2%96%B2%EC%9D%B8%EA%B1%B4%EB%B9%84%20%EB%93%B1%EC%9D%84%20%EC%A7%80%EC%9B%90%ED%95%B4%205%EA%B0%9C%EC%82%AC%20%EC%B0%BD%EC%97%85%2C%20225%EB%AA%85%EC%9D%98%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EB%8B%AC%EC%84%B1%ED%96%88%EB%8B%A4%2C%20%EB%8B%A8%EC%88%9C%20%EA%B3%A0%EC%9A%A9%EB%8B%AC%EC%84%B1%20%EB%BF%90%EB%A7%8C%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%201%EB%85%84%EA%B0%84%2090%25%20%EC%9D%B4%EC%83%81%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EC%9C%A0%EC%A7%80%ED%95%98%EB%A9%B0" 
				data-image="http://www.seoulilbo.com/image/logo/snslogo_20180202045528.png">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EB%B6%80%EC%82%B0%2C%20%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A0%81%EA%B7%B9%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.seoulilbo.com%2Fnews%2FarticleView.html%3Fidxno%3D321820" 
				data-desc="%28%EB%B0%B1%EA%B7%9C%EC%9A%A9%20%EA%B8%B0%EC%9E%90%29%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EC%98%AC%ED%95%B4%EB%8F%84%20%EC%97%AD%EB%9F%89%20%EC%9E%88%EB%8A%94%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20100%EA%B0%9C%20%EC%97%85%EC%B2%B4%EB%A5%BC%20%EC%84%A0%EC%A0%95%ED%95%98%EA%B3%A0%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%E2%80%98%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A7%80%EC%9B%90%E2%80%99%20%EC%82%AC%EC%97%85%EC%9D%84%20%EB%B3%B8%EA%B2%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%98%AC%ED%95%B4%203%EB%85%84%EC%B0%A8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%9D%B4%EB%B2%88%20%EC%82%AC%EC%97%85%EC%9D%80%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EA%B3%A0%EC%9A%A9%EB%85%B8%EB%8F%99%EB%B6%80%EC%99%80%20%ED%95%A8%EA%BB%98%20%EC%B2%AD%EB%85%84%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EC%B0%BD%EC%B6%9C%EA%B3%BC%20%EC%A7%80%EC%97%AD%20%EA%B3%A0%EC%9A%A9%20%EC%B0%BD%EC%B6%9C%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%E2%80%98%EB%B6%80%EC%82%B0%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EB%A5%B4%EB%84%A4%EC%83%81%EC%8A%A4%20%ED%94%84%EB%A1%9C%EC%A0%9D%ED%8A%B8%E2%80%99%EC%9D%98%20%EC%9D%BC%ED%99%98%EC%9C%BC%EB%A1%9C%20%EC%A7%84%ED%96%89%ED%95%9C%EB%8B%A4.%EB%B6%80%EC%82%B0%EC%8B%9C%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B4%9D%20141%EA%B0%9C%20%EC%86%8C%EC%83%81%EA%B3%B5%20%EC%97%85%EC%B2%B4%EC%97%90%20%E2%96%B2%EC%BB%A8%EC%84%A4%ED%8C%85%20%E2%96%B2%EA%B2%BD%EC%98%81%ED%99%98%EA%B2%BD%EA%B0%9C%EC%84%A0%20%E2%96%B2%EB%A7%88%EC%BC%80%ED%8C%85%20%E2%96%B2%EC%9D%B8%EA%B1%B4%EB%B9%84%20%EB%93%B1%EC%9D%84%20%EC%A7%80%EC%9B%90%ED%95%B4%205%EA%B0%9C%EC%82%AC%20%EC%B0%BD%EC%97%85%2C%20225%EB%AA%85%EC%9D%98%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EB%8B%AC%EC%84%B1%ED%96%88%EB%8B%A4%2C%20%EB%8B%A8%EC%88%9C%20%EA%B3%A0%EC%9A%A9%EB%8B%AC%EC%84%B1%20%EB%BF%90%EB%A7%8C%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%201%EB%85%84%EA%B0%84%2090%25%20%EC%9D%B4%EC%83%81%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EC%9C%A0%EC%A7%80%ED%95%98%EB%A9%B0" 
				data-image="http://www.seoulilbo.com/image/logo/snslogo_20180202045528.png">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EB%B6%80%EC%82%B0%2C%20%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A0%81%EA%B7%B9%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.seoulilbo.com%2Fnews%2FarticleView.html%3Fidxno%3D321820" 
				data-desc="%28%EB%B0%B1%EA%B7%9C%EC%9A%A9%20%EA%B8%B0%EC%9E%90%29%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EC%98%AC%ED%95%B4%EB%8F%84%20%EC%97%AD%EB%9F%89%20%EC%9E%88%EB%8A%94%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20100%EA%B0%9C%20%EC%97%85%EC%B2%B4%EB%A5%BC%20%EC%84%A0%EC%A0%95%ED%95%98%EA%B3%A0%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%E2%80%98%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A7%80%EC%9B%90%E2%80%99%20%EC%82%AC%EC%97%85%EC%9D%84%20%EB%B3%B8%EA%B2%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%98%AC%ED%95%B4%203%EB%85%84%EC%B0%A8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%9D%B4%EB%B2%88%20%EC%82%AC%EC%97%85%EC%9D%80%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EA%B3%A0%EC%9A%A9%EB%85%B8%EB%8F%99%EB%B6%80%EC%99%80%20%ED%95%A8%EA%BB%98%20%EC%B2%AD%EB%85%84%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EC%B0%BD%EC%B6%9C%EA%B3%BC%20%EC%A7%80%EC%97%AD%20%EA%B3%A0%EC%9A%A9%20%EC%B0%BD%EC%B6%9C%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%E2%80%98%EB%B6%80%EC%82%B0%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EB%A5%B4%EB%84%A4%EC%83%81%EC%8A%A4%20%ED%94%84%EB%A1%9C%EC%A0%9D%ED%8A%B8%E2%80%99%EC%9D%98%20%EC%9D%BC%ED%99%98%EC%9C%BC%EB%A1%9C%20%EC%A7%84%ED%96%89%ED%95%9C%EB%8B%A4.%EB%B6%80%EC%82%B0%EC%8B%9C%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B4%9D%20141%EA%B0%9C%20%EC%86%8C%EC%83%81%EA%B3%B5%20%EC%97%85%EC%B2%B4%EC%97%90%20%E2%96%B2%EC%BB%A8%EC%84%A4%ED%8C%85%20%E2%96%B2%EA%B2%BD%EC%98%81%ED%99%98%EA%B2%BD%EA%B0%9C%EC%84%A0%20%E2%96%B2%EB%A7%88%EC%BC%80%ED%8C%85%20%E2%96%B2%EC%9D%B8%EA%B1%B4%EB%B9%84%20%EB%93%B1%EC%9D%84%20%EC%A7%80%EC%9B%90%ED%95%B4%205%EA%B0%9C%EC%82%AC%20%EC%B0%BD%EC%97%85%2C%20225%EB%AA%85%EC%9D%98%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EB%8B%AC%EC%84%B1%ED%96%88%EB%8B%A4%2C%20%EB%8B%A8%EC%88%9C%20%EA%B3%A0%EC%9A%A9%EB%8B%AC%EC%84%B1%20%EB%BF%90%EB%A7%8C%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%201%EB%85%84%EA%B0%84%2090%25%20%EC%9D%B4%EC%83%81%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EC%9C%A0%EC%A7%80%ED%95%98%EB%A9%B0" 
				data-image="http://www.seoulilbo.com/image/logo/snslogo_20180202045528.png">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EB%B6%80%EC%82%B0%2C%20%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A0%81%EA%B7%B9%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.seoulilbo.com%2Fnews%2FarticleView.html%3Fidxno%3D321820" 
				data-desc="%28%EB%B0%B1%EA%B7%9C%EC%9A%A9%20%EA%B8%B0%EC%9E%90%29%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EC%98%AC%ED%95%B4%EB%8F%84%20%EC%97%AD%EB%9F%89%20%EC%9E%88%EB%8A%94%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20100%EA%B0%9C%20%EC%97%85%EC%B2%B4%EB%A5%BC%20%EC%84%A0%EC%A0%95%ED%95%98%EA%B3%A0%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%E2%80%98%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A7%80%EC%9B%90%E2%80%99%20%EC%82%AC%EC%97%85%EC%9D%84%20%EB%B3%B8%EA%B2%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%98%AC%ED%95%B4%203%EB%85%84%EC%B0%A8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%9D%B4%EB%B2%88%20%EC%82%AC%EC%97%85%EC%9D%80%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EA%B3%A0%EC%9A%A9%EB%85%B8%EB%8F%99%EB%B6%80%EC%99%80%20%ED%95%A8%EA%BB%98%20%EC%B2%AD%EB%85%84%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EC%B0%BD%EC%B6%9C%EA%B3%BC%20%EC%A7%80%EC%97%AD%20%EA%B3%A0%EC%9A%A9%20%EC%B0%BD%EC%B6%9C%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%E2%80%98%EB%B6%80%EC%82%B0%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EB%A5%B4%EB%84%A4%EC%83%81%EC%8A%A4%20%ED%94%84%EB%A1%9C%EC%A0%9D%ED%8A%B8%E2%80%99%EC%9D%98%20%EC%9D%BC%ED%99%98%EC%9C%BC%EB%A1%9C%20%EC%A7%84%ED%96%89%ED%95%9C%EB%8B%A4.%EB%B6%80%EC%82%B0%EC%8B%9C%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B4%9D%20141%EA%B0%9C%20%EC%86%8C%EC%83%81%EA%B3%B5%20%EC%97%85%EC%B2%B4%EC%97%90%20%E2%96%B2%EC%BB%A8%EC%84%A4%ED%8C%85%20%E2%96%B2%EA%B2%BD%EC%98%81%ED%99%98%EA%B2%BD%EA%B0%9C%EC%84%A0%20%E2%96%B2%EB%A7%88%EC%BC%80%ED%8C%85%20%E2%96%B2%EC%9D%B8%EA%B1%B4%EB%B9%84%20%EB%93%B1%EC%9D%84%20%EC%A7%80%EC%9B%90%ED%95%B4%205%EA%B0%9C%EC%82%AC%20%EC%B0%BD%EC%97%85%2C%20225%EB%AA%85%EC%9D%98%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EB%8B%AC%EC%84%B1%ED%96%88%EB%8B%A4%2C%20%EB%8B%A8%EC%88%9C%20%EA%B3%A0%EC%9A%A9%EB%8B%AC%EC%84%B1%20%EB%BF%90%EB%A7%8C%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%201%EB%85%84%EA%B0%84%2090%25%20%EC%9D%B4%EC%83%81%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EC%9C%A0%EC%A7%80%ED%95%98%EB%A9%B0" 
				data-image="http://www.seoulilbo.com/image/logo/snslogo_20180202045528.png">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EB%B6%80%EC%82%B0%2C%20%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A0%81%EA%B7%B9%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.seoulilbo.com%2Fnews%2FarticleView.html%3Fidxno%3D321820" 
				data-desc="%28%EB%B0%B1%EA%B7%9C%EC%9A%A9%20%EA%B8%B0%EC%9E%90%29%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EC%98%AC%ED%95%B4%EB%8F%84%20%EC%97%AD%EB%9F%89%20%EC%9E%88%EB%8A%94%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20100%EA%B0%9C%20%EC%97%85%EC%B2%B4%EB%A5%BC%20%EC%84%A0%EC%A0%95%ED%95%98%EA%B3%A0%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%E2%80%98%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A7%80%EC%9B%90%E2%80%99%20%EC%82%AC%EC%97%85%EC%9D%84%20%EB%B3%B8%EA%B2%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%98%AC%ED%95%B4%203%EB%85%84%EC%B0%A8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%9D%B4%EB%B2%88%20%EC%82%AC%EC%97%85%EC%9D%80%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EA%B3%A0%EC%9A%A9%EB%85%B8%EB%8F%99%EB%B6%80%EC%99%80%20%ED%95%A8%EA%BB%98%20%EC%B2%AD%EB%85%84%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EC%B0%BD%EC%B6%9C%EA%B3%BC%20%EC%A7%80%EC%97%AD%20%EA%B3%A0%EC%9A%A9%20%EC%B0%BD%EC%B6%9C%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%E2%80%98%EB%B6%80%EC%82%B0%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EB%A5%B4%EB%84%A4%EC%83%81%EC%8A%A4%20%ED%94%84%EB%A1%9C%EC%A0%9D%ED%8A%B8%E2%80%99%EC%9D%98%20%EC%9D%BC%ED%99%98%EC%9C%BC%EB%A1%9C%20%EC%A7%84%ED%96%89%ED%95%9C%EB%8B%A4.%EB%B6%80%EC%82%B0%EC%8B%9C%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B4%9D%20141%EA%B0%9C%20%EC%86%8C%EC%83%81%EA%B3%B5%20%EC%97%85%EC%B2%B4%EC%97%90%20%E2%96%B2%EC%BB%A8%EC%84%A4%ED%8C%85%20%E2%96%B2%EA%B2%BD%EC%98%81%ED%99%98%EA%B2%BD%EA%B0%9C%EC%84%A0%20%E2%96%B2%EB%A7%88%EC%BC%80%ED%8C%85%20%E2%96%B2%EC%9D%B8%EA%B1%B4%EB%B9%84%20%EB%93%B1%EC%9D%84%20%EC%A7%80%EC%9B%90%ED%95%B4%205%EA%B0%9C%EC%82%AC%20%EC%B0%BD%EC%97%85%2C%20225%EB%AA%85%EC%9D%98%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EB%8B%AC%EC%84%B1%ED%96%88%EB%8B%A4%2C%20%EB%8B%A8%EC%88%9C%20%EA%B3%A0%EC%9A%A9%EB%8B%AC%EC%84%B1%20%EB%BF%90%EB%A7%8C%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%201%EB%85%84%EA%B0%84%2090%25%20%EC%9D%B4%EC%83%81%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EC%9C%A0%EC%A7%80%ED%95%98%EB%A9%B0" 
				data-image="http://www.seoulilbo.com/image/logo/snslogo_20180202045528.png">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EB%B6%80%EC%82%B0%2C%20%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A0%81%EA%B7%B9%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.seoulilbo.com%2Fnews%2FarticleView.html%3Fidxno%3D321820" 
				data-desc="%28%EB%B0%B1%EA%B7%9C%EC%9A%A9%20%EA%B8%B0%EC%9E%90%29%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EC%98%AC%ED%95%B4%EB%8F%84%20%EC%97%AD%EB%9F%89%20%EC%9E%88%EB%8A%94%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20100%EA%B0%9C%20%EC%97%85%EC%B2%B4%EB%A5%BC%20%EC%84%A0%EC%A0%95%ED%95%98%EA%B3%A0%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%E2%80%98%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A7%80%EC%9B%90%E2%80%99%20%EC%82%AC%EC%97%85%EC%9D%84%20%EB%B3%B8%EA%B2%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%98%AC%ED%95%B4%203%EB%85%84%EC%B0%A8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%9D%B4%EB%B2%88%20%EC%82%AC%EC%97%85%EC%9D%80%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EA%B3%A0%EC%9A%A9%EB%85%B8%EB%8F%99%EB%B6%80%EC%99%80%20%ED%95%A8%EA%BB%98%20%EC%B2%AD%EB%85%84%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EC%B0%BD%EC%B6%9C%EA%B3%BC%20%EC%A7%80%EC%97%AD%20%EA%B3%A0%EC%9A%A9%20%EC%B0%BD%EC%B6%9C%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%E2%80%98%EB%B6%80%EC%82%B0%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EB%A5%B4%EB%84%A4%EC%83%81%EC%8A%A4%20%ED%94%84%EB%A1%9C%EC%A0%9D%ED%8A%B8%E2%80%99%EC%9D%98%20%EC%9D%BC%ED%99%98%EC%9C%BC%EB%A1%9C%20%EC%A7%84%ED%96%89%ED%95%9C%EB%8B%A4.%EB%B6%80%EC%82%B0%EC%8B%9C%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B4%9D%20141%EA%B0%9C%20%EC%86%8C%EC%83%81%EA%B3%B5%20%EC%97%85%EC%B2%B4%EC%97%90%20%E2%96%B2%EC%BB%A8%EC%84%A4%ED%8C%85%20%E2%96%B2%EA%B2%BD%EC%98%81%ED%99%98%EA%B2%BD%EA%B0%9C%EC%84%A0%20%E2%96%B2%EB%A7%88%EC%BC%80%ED%8C%85%20%E2%96%B2%EC%9D%B8%EA%B1%B4%EB%B9%84%20%EB%93%B1%EC%9D%84%20%EC%A7%80%EC%9B%90%ED%95%B4%205%EA%B0%9C%EC%82%AC%20%EC%B0%BD%EC%97%85%2C%20225%EB%AA%85%EC%9D%98%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EB%8B%AC%EC%84%B1%ED%96%88%EB%8B%A4%2C%20%EB%8B%A8%EC%88%9C%20%EA%B3%A0%EC%9A%A9%EB%8B%AC%EC%84%B1%20%EB%BF%90%EB%A7%8C%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%201%EB%85%84%EA%B0%84%2090%25%20%EC%9D%B4%EC%83%81%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EC%9C%A0%EC%A7%80%ED%95%98%EB%A9%B0" 
				data-image="http://www.seoulilbo.com/image/logo/snslogo_20180202045528.png">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EB%B6%80%EC%82%B0%2C%20%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A0%81%EA%B7%B9%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.seoulilbo.com%2Fnews%2FarticleView.html%3Fidxno%3D321820" 
				data-desc="%28%EB%B0%B1%EA%B7%9C%EC%9A%A9%20%EA%B8%B0%EC%9E%90%29%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EC%98%AC%ED%95%B4%EB%8F%84%20%EC%97%AD%EB%9F%89%20%EC%9E%88%EB%8A%94%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20100%EA%B0%9C%20%EC%97%85%EC%B2%B4%EB%A5%BC%20%EC%84%A0%EC%A0%95%ED%95%98%EA%B3%A0%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%E2%80%98%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A7%80%EC%9B%90%E2%80%99%20%EC%82%AC%EC%97%85%EC%9D%84%20%EB%B3%B8%EA%B2%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%98%AC%ED%95%B4%203%EB%85%84%EC%B0%A8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%9D%B4%EB%B2%88%20%EC%82%AC%EC%97%85%EC%9D%80%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EA%B3%A0%EC%9A%A9%EB%85%B8%EB%8F%99%EB%B6%80%EC%99%80%20%ED%95%A8%EA%BB%98%20%EC%B2%AD%EB%85%84%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EC%B0%BD%EC%B6%9C%EA%B3%BC%20%EC%A7%80%EC%97%AD%20%EA%B3%A0%EC%9A%A9%20%EC%B0%BD%EC%B6%9C%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%E2%80%98%EB%B6%80%EC%82%B0%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EB%A5%B4%EB%84%A4%EC%83%81%EC%8A%A4%20%ED%94%84%EB%A1%9C%EC%A0%9D%ED%8A%B8%E2%80%99%EC%9D%98%20%EC%9D%BC%ED%99%98%EC%9C%BC%EB%A1%9C%20%EC%A7%84%ED%96%89%ED%95%9C%EB%8B%A4.%EB%B6%80%EC%82%B0%EC%8B%9C%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B4%9D%20141%EA%B0%9C%20%EC%86%8C%EC%83%81%EA%B3%B5%20%EC%97%85%EC%B2%B4%EC%97%90%20%E2%96%B2%EC%BB%A8%EC%84%A4%ED%8C%85%20%E2%96%B2%EA%B2%BD%EC%98%81%ED%99%98%EA%B2%BD%EA%B0%9C%EC%84%A0%20%E2%96%B2%EB%A7%88%EC%BC%80%ED%8C%85%20%E2%96%B2%EC%9D%B8%EA%B1%B4%EB%B9%84%20%EB%93%B1%EC%9D%84%20%EC%A7%80%EC%9B%90%ED%95%B4%205%EA%B0%9C%EC%82%AC%20%EC%B0%BD%EC%97%85%2C%20225%EB%AA%85%EC%9D%98%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EB%8B%AC%EC%84%B1%ED%96%88%EB%8B%A4%2C%20%EB%8B%A8%EC%88%9C%20%EA%B3%A0%EC%9A%A9%EB%8B%AC%EC%84%B1%20%EB%BF%90%EB%A7%8C%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%201%EB%85%84%EA%B0%84%2090%25%20%EC%9D%B4%EC%83%81%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EC%9C%A0%EC%A7%80%ED%95%98%EB%A9%B0" 
				data-image="http://www.seoulilbo.com/image/logo/snslogo_20180202045528.png">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EB%B6%80%EC%82%B0%2C%20%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A0%81%EA%B7%B9%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.seoulilbo.com%2Fnews%2FarticleView.html%3Fidxno%3D321820" 
				data-desc="%28%EB%B0%B1%EA%B7%9C%EC%9A%A9%20%EA%B8%B0%EC%9E%90%29%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EC%98%AC%ED%95%B4%EB%8F%84%20%EC%97%AD%EB%9F%89%20%EC%9E%88%EB%8A%94%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20100%EA%B0%9C%20%EC%97%85%EC%B2%B4%EB%A5%BC%20%EC%84%A0%EC%A0%95%ED%95%98%EA%B3%A0%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%E2%80%98%EB%8F%84%EC%8B%9C%ED%98%95%20%EC%86%8C%EC%83%81%EA%B3%B5%EC%9D%B8%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EC%B0%BD%EC%B6%9C%20%EC%A7%80%EC%9B%90%E2%80%99%20%EC%82%AC%EC%97%85%EC%9D%84%20%EB%B3%B8%EA%B2%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%98%AC%ED%95%B4%203%EB%85%84%EC%B0%A8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%9D%B4%EB%B2%88%20%EC%82%AC%EC%97%85%EC%9D%80%20%EB%B6%80%EC%82%B0%EC%8B%9C%EA%B0%80%20%EA%B3%A0%EC%9A%A9%EB%85%B8%EB%8F%99%EB%B6%80%EC%99%80%20%ED%95%A8%EA%BB%98%20%EC%B2%AD%EB%85%84%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EC%B0%BD%EC%B6%9C%EA%B3%BC%20%EC%A7%80%EC%97%AD%20%EA%B3%A0%EC%9A%A9%20%EC%B0%BD%EC%B6%9C%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%E2%80%98%EB%B6%80%EC%82%B0%20%EC%9D%BC%EC%9E%90%EB%A6%AC%20%EB%A5%B4%EB%84%A4%EC%83%81%EC%8A%A4%20%ED%94%84%EB%A1%9C%EC%A0%9D%ED%8A%B8%E2%80%99%EC%9D%98%20%EC%9D%BC%ED%99%98%EC%9C%BC%EB%A1%9C%20%EC%A7%84%ED%96%89%ED%95%9C%EB%8B%A4.%EB%B6%80%EC%82%B0%EC%8B%9C%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B4%9D%20141%EA%B0%9C%20%EC%86%8C%EC%83%81%EA%B3%B5%20%EC%97%85%EC%B2%B4%EC%97%90%20%E2%96%B2%EC%BB%A8%EC%84%A4%ED%8C%85%20%E2%96%B2%EA%B2%BD%EC%98%81%ED%99%98%EA%B2%BD%EA%B0%9C%EC%84%A0%20%E2%96%B2%EB%A7%88%EC%BC%80%ED%8C%85%20%E2%96%B2%EC%9D%B8%EA%B1%B4%EB%B9%84%20%EB%93%B1%EC%9D%84%20%EC%A7%80%EC%9B%90%ED%95%B4%205%EA%B0%9C%EC%82%AC%20%EC%B0%BD%EC%97%85%2C%20225%EB%AA%85%EC%9D%98%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EB%8B%AC%EC%84%B1%ED%96%88%EB%8B%A4%2C%20%EB%8B%A8%EC%88%9C%20%EA%B3%A0%EC%9A%A9%EB%8B%AC%EC%84%B1%20%EB%BF%90%EB%A7%8C%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%201%EB%85%84%EA%B0%84%2090%25%20%EC%9D%B4%EC%83%81%20%EA%B3%A0%EC%9A%A9%EC%9D%84%20%EC%9C%A0%EC%A7%80%ED%95%98%EB%A9%B0" 
				data-image="http://www.seoulilbo.com/image/logo/snslogo_20180202045528.png">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
		<div class="article-head-sub">100개 업체 선정…경영 컨설팅-근로환경 개선 등</div>
	
		
		
	<p>(백규용 기자) 부산시가 올해도 역량 있는 소상공인 100개 업체를 선정하고 지원하는 &lsquo;도시형 소상공인 일자리창출 지원&rsquo; 사업을 본격적으로 추진한다고 밝혔다.</p>

<p>올해 3년차를 맞은 이번 사업은 부산시가 고용노동부와 함께 청년 일자리 창출과 지역 고용 창출을 확대하기 위한 &lsquo;부산 일자리 르네상스 프로젝트&rsquo;의 일환으로 진행한다.</p>

<p>부산시는 지난 2년 동안 총 141개 소상공 업체에 ▲컨설팅 ▲경영환경개선 ▲마케팅 ▲인건비 등을 지원해 5개사 창업, 225명의 고용을 달성했다, 단순 고용달성 뿐만 아니라 최근 1년간 90% 이상 고용을 유지하며 지역 소상공인 지원에 차별화를 보이고 있다.</p>

<p>지난해 지원을 통해 3명을 고용하고 특허출원까지 준비 중인 인터넷 쇼핑몰인 &lsquo;T&amp;J 프로젝트&rsquo; 임수정 대표는 &ldquo;사업을 진행하면서 혼자 해결하기 힘들었던 부분에 대한 컨설팅과 함께 온라인 쇼핑몰 특성상 마케팅 지원 등의 다양한 지원으로 기업 성장에 도움이 됐다.&rdquo;고 말했다.</p>

<p>이러한 입소문을 타고, 올해 총 217개 업체가 지난 4월 한 달간 신청했으며, 28세의 젊은 창업가가 운영하는 망미단길 카레전문점 &lsquo;안녕 하루&rsquo;, 청년층 이색 상담카페 &lsquo;에너지카페&rsquo; 등 특색 있는 자영업자부터, 방문세차 중개플랫폼 &lsquo;갓차&rsquo;, 스마트소화기 및 사물인터넷 기반 생활용품을 개발하는 &lsquo;샤픈고트&rsquo; 등 총 100개 업체(지원 80개 업체, 예비 20개 업체) 경쟁력 있는 다양한 소상공 업체들이 선정됐다.</p>

<p>선정된 업체에 대해서는 ▲경영애로해소를 위한 전문가 컨설팅, ▲판로개척을 위한 마케팅지원 ▲브랜드화 및 각종 인증비용을 지원하는 상품서비스개선 ▲작업장 안전설비 등의 근로환경개선 등을 업체 필요에 따라 선택해 신규 고용인원에 따라 최대 8백만원까지 지원한다.</p>

<p>여기에 지난해와 달리 신규고용 규모에 따라 고용 우수 소상공인을 별도로 구분해 소상공 업체에 근무하는 근로자들의 사기진작과 장기근속 유도를 위한 근로자 복지지원도 최대 4백만원까지 추가 지원해, 소상공 업체에 취업을 기피하는 구직자들의 인식 전환에 노력하겠다는 계획이다.</p>

<p>부산시는 앞으로 지원을 받은 업체와 소상공인들 간 네트워킹을 강화하기 위한 &lsquo;소상공인 그룹컨설팅&rsquo;, 대형 유통업체 입점을 위한 &lsquo;MD상담회&rsquo;, 소상공인 경영능력 함양 및 판로개척을 위한 &lsquo;역량강화교육&rsquo; 등을 통해 장기적으로 &lsquo;도시형 소상공인&rsquo; 브랜드를 구축하고 전국적 모델로 확산시키겠다는 계획이다.</p>

<p>부산시 관계자는 &ldquo;서민경제의 근간이라 할 수 있는 23만 소상공업체 지원을 통해 영세 소상공인도 질 좋은 일자리 창출이 가능할 수 있도록 앞으로도 노력할 것이다. 도시형 소상공인 지원 사업을 통해 지역의 다양한 분야 소상공인들이 한 단계 도약하고, 지역 기반 우수 기업으로까지 나아갈 수 있도록 지원을 아끼지 않을 것이다&rdquo;고 말했다.</p>
		
		<div class="view-copyright">저작권자 &copy; 서울일보 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="백규용기자" />
									</div>
				<a href="mailto:news@seoulilbo.com" class="names"><strong>백규용기자</strong> news@seoulilbo.com</a>
				<a href="articleList.html?sc_area=I&sc_word=seoulilbo" class="articles">다른기사 보기</a>			</div>
		</div>

	

	<img src="http://cp.news.search.daum.net/api/publish.json?nurl=http%3A%2F%2Fwww.seoulilbo.com%2Fnews%2FarticleView.html%3Fidxno%3D321820&xml_url=http%3A%2F%2Fwww.seoulilbo.com%2Fnews%2FarticleViewXml_v3.html%3Fidxno%3D321820&channel=society" style="display:none;"/>
</div>
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<hr>


				<!-- 편집패널 //-->
				<div class="clearfix">
<div class="ad-control-articlemiddle">
  <div class="acam">
    <div>
      <!-- 9 콘텐츠형 위젯  바이라인 하단 -->
      <script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=04XH&out=script"></script>
    </div>
    <div class="float-left">
      <!-- 10 고정배너 300X250 인기기사 상단 좌측 -->
      <script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=04X8&out=script"></script>
    </div>
    <div class="float-right">
      <!-- 11 고정배너 300X250 인기기사 상단 우측 -->
      <script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=04X9&out=script"></script>
    </div>
  </div>
</div>
<div class="box-margins height-15"></div>
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.seoulilbo.com/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="321820" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="321820" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=321820#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=321820#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LcR5T0UAAAAAHcnRsiFKxanf-O7G_JYrzvvu3Q8',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=321820&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=321820&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.seoulilbo.com/script/reply.js"></script>
<script>		
	reply.parent_idxno = "321820";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<article class="box-skin design-7">
<header class="header" style="background:#f6f6f6;padding:.75rem 1rem"><strong>인기기사</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=320017" target="_top" class="size-14 line-height-4-x auto-fontA onload">[단독]농림축산식품부 서기관 '만취' 상태 119구급대원에 난동</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=320762" target="_top" class="size-14 line-height-4-x auto-fontA onload">광주NCC, 캄보디아 민주인사 지원 약속</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=321419" target="_top" class="size-14 line-height-4-x auto-fontA onload">한국 ‘아임뉴 댄스 아카데미’ 베트남 진출</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=320981" target="_top" class="size-14 line-height-4-x auto-fontA onload">세종시, 새롬동 아파트 공사 현장 '불길-화염' 인근 뒤 덮어!</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=321020" target="_top" class="size-14 line-height-4-x auto-fontA onload">[2보] 세종시 화재, 중태 2명·연기 마신 10여 명 인근 병원 후송!</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=320499" target="_top" class="size-14 line-height-4-x auto-fontA onload">세종시 현안, 타 지역 시민도 투표하는 ‘모바일 투표’ 의미 있나?</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=320487" target="_top" class="size-14 line-height-4-x auto-fontA onload">여주축협  조합장,  대의원들에게 금품 살포 의혹</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=320171" target="_top" class="size-14 line-height-4-x auto-fontA onload">원추의 '오늘의 운세' 2018년 6월 21일 목요일 (음력 5월 8일 갑신, 하지)</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=321417" target="_top" class="size-14 line-height-4-x auto-fontA onload">휴일근로 포함 주 52시간으로 제한… ‘저녁이 있는 삶’ 열린다</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=320479" target="_top" class="size-14 line-height-4-x auto-fontA onload">검찰 수사지휘권 폐지…경찰에 1차 수사권·종결권 준다</a></li>
</ul>
</div></section>
</article><div class="box-margins height-35"></div><!--16 고정배너 300X250 우측메뉴 하단1-->
<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=04XA&out=script"></script><div class="box-margins height-35"></div><article class="box-skin design-7">
<header class="header" style="background:#f6f6f6;padding:.75rem 1rem"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-dl04">
<ul><li class="auto-column">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=321829" target="_top" class="line-height-3-2x auto-fontA onload">경기도시공사, 도청사 건립공사 등 건설현장 불시 점검</a></div><a href="/news/articleView.html?idxno=321829" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201807/321829_139986_2127_v150.jpg)">
				<span class="show-for-sr">경기도시공사, 도청사 건립공사 등 건설현장 불시 점검</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=321823" target="_top" class="line-height-3-2x auto-fontA onload">국토부, 하남 포웰시티 불법 행위 의심자 108명 수사 의뢰</a></div><a href="/news/articleView.html?idxno=321823" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201807/321823_139982_524_v150.jpg)">
				<span class="show-for-sr">국토부, 하남 포웰시티 불법 행위 의심자 108명 수사 의뢰</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=321828" target="_top" class="line-height-3-2x auto-fontA onload">"한국 경제, 북한 개방으로 세계경제 영향 덜 받아"</a></div><a href="/news/articleView.html?idxno=321828" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201807/321828_139985_1316_v150.jpg)">
				<span class="show-for-sr">"한국 경제, 북한 개방으로 세계경제 영향 덜 받아"</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=321827" target="_top" class="line-height-3-2x auto-fontA onload">‘드루킹’ 특검, 포렌식팀 구성 디지털 증거분석</a></div><a href="/news/articleView.html?idxno=321827" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201807/321827_139984_1021_v150.jpg)">
				<span class="show-for-sr">‘드루킹’ 특검, 포렌식팀 구성 디지털 증거분석</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=321826" target="_top" class="line-height-3-2x auto-fontA onload">태풍 ‘쁘라삐룬’ 총력 대응체계 가동</a></div><a href="/news/articleView.html?idxno=321826" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201807/321826_139983_78_v150.jpg)">
				<span class="show-for-sr">태풍 ‘쁘라삐룬’ 총력 대응체계 가동</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=321825" target="_top" class="line-height-3-2x auto-fontA onload">북미, 비핵화 후속협상…핵폐기 시간표가 빨라지나</a></div><a href="/news/articleView.html?idxno=321825" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201807/321825_139981_517_v150.jpg)">
				<span class="show-for-sr">북미, 비핵화 후속협상…핵폐기 시간표가 빨라지나</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=321824" target="_top" class="line-height-3-2x auto-fontA onload">허성무 창원시장,  '시정 철학' 담은  남다른 취임식</a></div><a href="/news/articleView.html?idxno=321824" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201807/321824_139980_117_v150.jpg)">
				<span class="show-for-sr">허성무 창원시장,  '시정 철학' 담은  남다른 취임식</span>
			</a></li>
</ul>
</div></section>
</article><div class="box-margins height-35"></div><!--17 고정배너 300X250 우측메뉴 하단2 --><script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=04XB&out=script"></script><div class="box-margins height-35"></div><!--18 고정배너 300X250 우측메뉴 하단3--><script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=04XC&out=script"></script>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">
<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=05KC&out=script"></script>
	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				
				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">	
					<div class="float-center width-1080">
						
						<div class="footer-menu">
							<!-- logo //-->
							<div class="footer-columns user-logo"><img src="/image/logo/downlogo_20180202045528.png" alt="서울일보" /></div>
							<!--// logo -->

							<!-- nav //-->
							<nav class="footer-columns user-nav">
								<a href="/com/com-1.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
							<!--// nav  -->
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">(우)07237 서울특별시 영등포구 국회대로68길 11 삼보호정빌딩 9층 </li>
								<li class="bars">대표전화 : 02-777-2200</li>
								<li>팩스 : 02-866-4114</li>
								
								<!--<li class="bars clear">명칭 : (주)서울일보</li>-->
								<li class="bars clear">제호 : 서울일보</li>
								<li class="bars">등록번호 : 서울 아 04117</li>
								<li class="bars">등록일 : 2002-03-20</li>
								<li class="bars">발행일 : 2002-03-20</li>
								<!--<li class="bars">발행인 : 이혜정  </li>-->
								<li class="bars">발행·편집인 : 이혜정  </li>
								<li>청소년보호책임자 : 이석호  </li>
								<li class="clear">서울일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.seoulilbo.com/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2018 서울일보. All rights reserved. mail to <a href="mailto:webmaster@seoulilbo.co.kr" class="deco-none">webmaster@seoulilbo.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft"><img src="/image/ndsoft.gif" alt="ND소프트"></a>						</address>		
					</div>
				</footer>
				<!--// footer -->

				<!-- 하단 HTML //-->	
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>

</body>
</html><!--// Cache :: July 02 2018 17:41:54.//-->